9 maand helemaal overhoop

  • Hallo,
    Sinds donderdag zit de site helemaal overhoop bij mij. Alles staat zo onder elkaar, ik kan het niet goed uitleggen. De sponsors die normaal links staan, staan in het midden van het blad en de forumposts kan ik rechts nog een beetje zien. Als ik naar beneden scroll staat het daar wel goed. Ik had dit probleem ook op de computer van mijn moeder.
    Weet iemand wat dit is?

    Groetjes
  • Ik heb ook zoiets voor, bij mij is het wel alleen bij de home-pagina dat alles door mekaar staat, eens op het forum is het oke, maar die dingen zoals "Ons forum" "E-card" "Geboren" rechts bovenaan zijn niet meer te zien. Wel als ik er met mijn pijltje op ga staan dan komt het te voorschijn.
    Ik dacht dat er iets aan de hand was met mijn pc ofzo want ik heb op facebook ook iets raar voor, daar staat dat wereldbolletje ineens onder de balk in plaats van er op...

    Ik gebruik google chrome... misschien dat het daaraan ligt?

    Groetjes
  • Ik heb eens via internet Explorer geprobeerd en daar is het wel in orde. Gebruik jij ook Google Chrome misschien?
  • Ik gebruik google chrome en bij is toch alles normaal hoor.
  • Kan aan het cachen van je browser liggen, altijd goed om eens een zogenoemde "Hard refresh" te doen. Dit instrueert de browser om wat hij lokaal bewaard heeft te negeren en alles opnieuw van de site te laden. Je kan dit doen door je shift toets ingedrukt te houden (⇧) en dan op de herladen knop te drukken (de knop met de ronde pijl, vlak naast het adres van de site)

    -S.
  • Hey Steve

    Ook ik zit met dit probleem en heb jou tip geprobeerd maar dat werkt hier toch niet.

    Groetjes.
  • Hier blijft het ook hetzelfde als ik dit doe.
    Groetjes
  • Als ik de site via internet explorer open heeft hij het niet maar aangzien die niet zo veilig is als de Chrome doe ik dat liever niet. Vind het toch vreemd.

    Groetjes.
  • Met safari geen probleem
  • Nog even ter verduidelijking: Het is niet eerst de shift indrukken, loslaten en daarna op het herladen icon klikken. Het is echt wel shift ingedrukt houden terwijl je op herladen klikt. Hadden jullie dat zo gedaan?

    -S.
  • @Steve

    Ik had shift ingehouden hoor. Maar nog steeds zelfde probleem bored.gif

    Groetjes.
  • Okay... kan er mij misschien iemand een screenshot mailen van hoe het er exact uitziet? Kwestie van een idee te krijgen van in welke richting ik het moet gaan zoeken.

    -S.
  • hier hetzelfde probleem !
    ik probeer een printscreen te mailenAangepast door merdunord op 12/11/2012 19:25
  • We hebben je screenshot ontvangen, bedankt!

    Het enige dat ik op dit moment kan bedenken is dat er in de cache aan onze kant een afbeelding zit die fout is aangemaakt. Ik heb onze cache even leeg gemaakt om dit te testen. Laten jullie weten of het nu toevallig opgelost is of niet?

    -S.
  • @Steven: Hier is het dus nog niet opgelost.

    Groetjes.
  • Hier ook nog niet!
    Groetjes
Reageer

Inloggen

Let op: Je login van de oude site werkt hier niet! Kijk hier voor meer info.

Hou me aangemeld